<!DOCTYPE html>
<!--[if IE 9]> <html class="no-js lt-ie10 ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->


  <head>
<base href="https://www.verdi.de/presse/pressemitteilungen/++co++fe458a82-4fbf-11e9-9eb2-525400940f89/" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=IE7" />
    <title>ver.di – Frank Werneke: „Richtlinie zum Urheberrecht ist ein wichtiger Schritt für Kreative und ihre Verbände in Europa.“</title>
    <meta name="description" content="ver.di hat den Gesetzgebungsprozess seit 2016 begleitet und ist mit rund 45.000 Mitgliedern in diesem Bereich der stärkste Urheberverband in Deutschland." />
    <meta name="keywords" content="" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta http-equiv="content-language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta property="og:type" content="article" />
<meta property="og:title" content="Frank Werneke: „Richtlinie zum Urheberrecht ist ein wichtiger Schritt für Kreative und ihre Verbände in Europa.“" />
<meta property="og:description" content="ver.di hat den Gesetzgebungsprozess seit 2016 begleitet und ist mit rund 45.000 Mitgliedern in diesem Bereich der stärkste Urheberverband in Deutschland." />
<meta property="og:image" content="https://www.verdi.de/static/verdi.zentral.browser/img/images/logo_verdi_quadrat.jpg" />


    <link rel="stylesheet" type="text/css" href="/static/cc/cookieconsent.min.css" />

    <link rel="shortcut icon" href="/++resource++verdizentral/img/appicons/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++resource++verdizentral/img/appicons/touch-icon-57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++resource++verdizentral/img/appicons/touch-icon-72-precomposed.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/++resource++verdizentral/img/appicons/touch-icon-76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++resource++verdizentral/img/appicons/touch-icon-114-precomposed.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/++resource++verdizentral/img/appicons/touch-icon-120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++resource++verdizentral/img/appicons/touch-icon-144-precomposed.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/++resource++verdizentral/img/appicons/touch-icon-152.png" />
    <meta name="msapplication-TileImage" content="/++resource++verdizentral/img/appicons/favicon-144.png" />
    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="application-name" content="ver.di" />
    <meta name="msapplication-square70x70logo" content="/++resource++verdizentral/img/appicons/tile-tiny.png" />
    <meta name="msapplication-square150x150logo" content="/++resource++verdizentral/img/appicons/tile-square.png" />
    <meta name="msapplication-wide310x150logo" content="/++resource++verdizentral/img/appicons/tile-wide.png" />
    <meta name="msapplication-square310x310logo" content="/++resource++verdizentral/img/appicons/tile-large.png" />
    
  <link rel="stylesheet" type="text/css" href="/static/verdi.zentral.browser/:version:6.1.4/css/:bundle:descriptive-content.min.css;old-css.min.css" />
<!--[if ! lte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="/static/verdi.zentral.browser/:version:6.1.4/css/styles.min.css" />
<!--<![endif]-->
<link rel="stylesheet" type="text/css" href="/static/verdi.zentral.browser/:version:6.1.4/css/theme_default.min.css" />
<script type="text/javascript" src="/static/verdi.zentral.browser/:version:6.1.4/js/main.min.js"></script></head>
  <body style="">
    <script>
        var ajax = new XMLHttpRequest();
        ajax.open("GET", "/++resource++verdizentral/img/icons/icon-sprite.svg", true);
        ajax.send();
        ajax.onload = function(e) {
            var div = document.createElement("div");
            div.innerHTML = ajax.responseText;
            document.body.insertBefore(div, document.body.childNodes[0]);
        }
    </script>

    

    <!-- skiplink navigation -->
    <ul id="skiplinks">
      <li>
        <a class="skip" href="#nav">Zur Hauptnavigation springen</a>
      </li>
      <li>
        <a class="skip" href="#main">Zum Inhalt springen</a>
      </li>
      <li>
        <a class="skip" href="#breadcrumb">Zur Brotkrumennavigation springen</a>
      </li>
    </ul>


    <div class="wrapper">
      <!-- Header - start -->
      <header class="b-main-header x-default">
        <div class="main-header-content">
          <!-- Search - start -->
          <div id="global_search" class="b-top-search js-top-search" role="search">
            <div class="content">
              <form id="global_search_form" class="form" method="get" action="https://www.verdi.de/suche">
                <fieldset>
                  <legend class="hide">Suche</legend>
                  <input class="" type="hidden" value="{&quot;search_text&quot;:&quot;Im ver.di-Netz suchen&quot;}" />
                  <label id="global_search_label" class="hide" for="global_search_input">Sucheingabe</label>
                  <input id="global_search_input" class="input-text js-search-input-autocomplete" role="textbox" aria-required="true" required placeholder="Im ver.di-Netz suchen" aria-labelledby="global_search_label" type="text" name="ZentralSearchPortlet.global_search_input" value="" autocomplete="off" />
                  <input id="global_search_submit" class="input-submit" type="submit" name="global_search_submit" value="" title="Suchen" />
                </fieldset>
              </form>
            </div>
          </div>
          <div class="b-autocomplete jsb_ jsb_SearchAutocomplete" data-jsb="path=suggest.json">
            <div class="content">
              <ul class="list"></ul>
            </div>
          </div>
          <!-- Search - end -->
          <!-- Top menu - start -->
          <nav class="b-top-menu" role="contentinfo">
            <div class="content">
              <div class="social-icons">
  <p class="label">ver.di in den sozialen Netzwerken:</p>
  <ul class="list">
    <li class="element">
      <a class="link facebook" href="https://facebook.com/verdi"></a>
    </li>
    <li class="element">
      <a class="link twitter" href="https://twitter.com/_verdi"></a>
    </li>
  </ul>
</div>

                <ul>
    <li class="element ">
      <a href="#" class="link js-modal-branchen">
        
        Branchen
      </a>
    </li>
    <li class="element ">
      <a href="https://mitgliedernetz.verdi.de/" class="link ">
        
        Mitgliedernetz
      </a>
    </li>
    <li class="element ">
      <a href="https://www.verdi.de/presse" class="link ">
        
        Presse
      </a>
    </li>
    <li class="element ">
      <a href="http://mitgliedwerden.verdi.de" class="link ">
        
        Mitglied werden
      </a>
    </li>
    <li class="element ">
      <a href="#" class="link link-icon link-icon-first icon-globe js-modal-international">
        <span class="visuallyhidden">International</span>
        
      </a>
    </li>
    <li class="element ">
      <a href="https://vod.verdi.de/login?came_from=https%3A%2F%2Fwww.verdi.de%2Fpresse%2Fpressemitteilungen%2F%2B%2Bco%2B%2Bfe458a82-4fbf-11e9-9eb2-525400940f89%2F%40%40index.html" class="link link-icon icon-user">
        <span class="visuallyhidden">Anmelden</span>
        
      </a>
    </li>
    <li class="element ">
      <a href="#" class="link link-icon icon-loop jsb_ jsb_TopSearch">
        <span class="visuallyhidden">Suche</span>
        
      </a>
    </li>
  </ul>

            </div>
          </nav>
          <!-- Top menu - end -->
          <div class="content">
            <div class="logo-area">
              <!-- Logo - start -->
<h1 id="logo" class="logo-primary">
  <a class="main-logo-link" title="zur ver.di Startseite" href="https://www.verdi.de">
    <span>
      Vereinte<br/>
      Dienstleistungs-<br/>
      gewerkschaft
    </span>
  </a>
</h1>

              <!-- Logo - start -->
              

              <ul class="b-menu-buttons">
                <li class="element">
  <a class="link social-media facebook" href="https://facebook.com/verdi">
    <i class="fa fa-facebook-square" aria-hidden="true"></i>
    <span class="visuallyhidden">Facebook</span>
  </a>
</li>
<li class="element">
  <a class="link social-media twitter" href="https://twitter.com/_verdi">
    <i class="fa fa-twitter-square" aria-hidden="true"></i>
    <span class="visuallyhidden">Twitter</span>
  </a>
</li>

                <li class="element element-search">
                  <a href="#" class="link icon link-search jsb_ jsb_TopSearch">
                    <span class="visuallyhidden">Suche</span>
                  </a>
                </li>
                <li class="element element-menu">
                  <a href="#" class="link icon icon-menu js-main-menu-btn">
                    <span class="visuallyhidden">Menü</span>
                  </a>
                </li>
              </ul>
            </div>
          </div>
          <!-- Main menu - start -->
          <div class="b-main-menu jsb_ jsb_MainMenu">
  <!-- Menu header - start -->
  <div class="menu-header">Vereinte Dienstleistungs&shy;gewerkschaft</div>
  <!-- Menu header - end -->
  <!-- Menu section - start -->
  <div class="menu-section content">
    <nav id="nav" role="navigation" class="main-nav">
      <!-- Nav list - start -->
      <ul class="lvl-list lvl-0">
        <li class="element">
          <a href="https://www.verdi.de/themen" class="link ">
            Themen
            <span class="lvl-0-hover"></span>
            
              <span class="open-btn fa fa-chevron-right"></span>
            
          </a>
          
          <!-- FLYOUT  - start -->
            <div class="submenu lvl-1">
              <div class="content">
                <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                <div class="col first">
                  <ul class="list">
                    <li class="element">
                        <a href="https://www.verdi.de/themen/nachrichten" class="link ">
                          Tarifnews
                          
                        </a>
                        
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/themen/geld-tarif" class="link ">
                          Geld &amp; Tarif
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/themen/geld-tarif/soziale-berufe-aufwerten" class="link ">Soziale Berufe aufwerten</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/geld-tarif/tarifverhandlungen-handel-2015" class="link ">Tarifverhandlungen Handel</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/geld-tarif/amazon" class="link ">Amazon</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/geld-tarif/++co++c5982112-ad43-11e0-7d3a-00093d114afd" class="link ">Je mehr ver.di-Mitglieder, desto besser der Tarifvertrag</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/geld-tarif/++co++30808526-ac65-11e0-652e-00093d114afd" class="link ">Nur wer mitmacht, wird gehört</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/geld-tarif/++co++51fe1df0-ad44-11e0-7d3a-00093d114afd" class="link ">Der Tarifvertrag hat Vorrang</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/geld-tarif/tarifrunde-oed-2018" class="link ">Tarifrunde ÖD 2018</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/geld-tarif/tarifrunde-oed-der-laender-2017" class="link ">Tarifrunde ÖD der Länder 2017</a></li>
                          </ul>
                        </div>
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/themen/arbeit" class="link ">
                          Arbeit
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/themen/arbeit/++co++76c3df46-ad4c-11e0-7d3a-00093d114afd" class="link ">Gute Arbeit ist das Ziel</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/arbeit/mindestlohn" class="link ">Mindestlohn</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/arbeit/gute-arbeit" class="link ">Gute Arbeit</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/arbeit/aktionswoche-pause" class="link ">Pause machen</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/arbeit/aktionswoche-urlaub-2013" class="link ">Endlich Urlaub </a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/arbeit/aktionswoche-weihnachtsgeld-2013" class="link ">Alle Jahre wieder: Weihnachtsgeld</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/arbeit/++co++dfd09ba4-ad48-11e0-7d3a-00093d114afd" class="link ">Minijobs, Leiharbeit, Werkverträge – nein, danke!</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/arbeit/++co++1a197fe6-ad4f-11e0-7d3a-00093d114afd" class="link ">100 Prozent ich</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/arbeit/++co++66a46666-ad4d-11e0-7d3a-00093d114afd" class="link ">Nicht ohne meinen Betriebsrat</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/arbeit/++co++e3e60560-f04c-11e1-5aa7-0019b9e321e1" class="link ">Noch keinen Betriebsrat? Wähl dir einen!</a></li>
                          </ul>
                        </div>
                    </li>
                    <li class="element no-border">
                        <a href="https://www.verdi.de/themen/gesundheit" class="link ">
                          Gesundheit
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/themen/gesundheit/++co++e1106e22-adf7-11e0-7d3a-00093d114afd" class="link ">Pflege und Gesundheitsversorgung solidarisch finanzieren</a></li>
                          </ul>
                        </div>
                    </li>
                  </ul>
                </div>
                <div class="col">
                  <ul class="list">
                    <li class="element">
                        <a href="https://www.verdi.de/themen/recht-datenschutz" class="link ">
                          Recht &amp; Datenschutz
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/themen/recht-datenschutz/kongress" class="link ">Arbeiten im digitalen Zeitalter</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/recht-datenschutz/++co++259cb6fc-ae09-11e0-7d3a-00093d114afd" class="link ">Rechtsexperten stehen Mitgliedern bei</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/recht-datenschutz/++co++3c7b28f6-ae0c-11e0-7d3a-00093d114afd" class="link ">Damit Beschäftigte ihr Recht bekommen</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/recht-datenschutz/++co++722038ba-ae0d-11e0-7d3a-00093d114afd" class="link ">ver.di steht Mitgliedern beim Sozialgericht zur Seite </a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/recht-datenschutz/++co++bd119086-ae0c-11e0-7d3a-00093d114afd" class="link ">Wer will schon ausspioniert werden?</a></li>
                          </ul>
                        </div>
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/themen/bildung-ausbildung" class="link ">
                          Bildung &amp; Ausbildung
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/themen/bildung-ausbildung/++co++4b60ffe0-b1fd-11e0-46e5-00093d114afd" class="link ">Bildung für alle</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/bildung-ausbildung/++co++d8a68caa-b1fd-11e0-46e5-00093d114afd" class="link ">Ausbildungsexperten helfen</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/bildung-ausbildung/++co++aced8802-b200-11e0-46e5-00093d114afd" class="link ">Gleiche Bildungschancen für alle</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/bildung-ausbildung/++co++c4ed7fa4-b201-11e0-46e5-00093d114afd" class="link ">Weiterbilden – ein Leben lang</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/bildung-ausbildung/++co++6f3ac522-b202-11e0-46e5-00093d114afd" class="link ">Das ver.di-Bildungsportal</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/bildung-ausbildung/gute-ausbildung" class="link ">Gute Arbeit - Gute Ausbildung</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/bildung-ausbildung/gemeinsam-kann-ich-alles" class="link ">Gemeinsam kann ich alles</a></li>
                          </ul>
                        </div>
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/themen/gleichstellung" class="link ">
                          Gleichstellung
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/themen/gleichstellung/++co++6e68a92e-b20d-11e0-46e5-00093d114afd" class="link ">ver.di ist die Gewerkschaft der Frauen</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/gleichstellung/++co++75e109ca-b20e-11e0-46e5-00093d114afd" class="link ">Frauen und Männer im Blick</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/gleichstellung/++co++e1182152-b2a3-11e0-46e5-00093d114afd" class="link ">Frauen gehört die Hälfte von allem</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/gleichstellung/++co++e078a1ac-b2a5-11e0-46e5-00093d114afd" class="link ">Ohne Frauen keine Zukunft</a></li>
                          </ul>
                        </div>
                    </li>
                    <li class="element no-border">
                        <a href="https://www.verdi.de/themen/rente-soziales" class="link ">
                          Rente &amp; Soziales
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/themen/rente-soziales/++co++8ca299ac-b1f1-11e0-46e5-00093d114afd" class="link ">Die Rente für alle</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/rente-soziales/++co++571115e6-b1f3-11e0-46e5-00093d114afd" class="link ">Rente ab 67 – geht gar nicht</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/rente-soziales/++co++ebdc72d4-b1f4-11e0-46e5-00093d114afd" class="link ">Riestern für den Staatshaushalt</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/rente-soziales/++co++2f289826-b1f6-11e0-46e5-00093d114afd" class="link ">Fuß in der Arbeitswelt fassen</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/rente-soziales/++co++ebd35074-b1f6-11e0-46e5-00093d114afd" class="link ">Maßnahmen mit Perspektive</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/rente-soziales/++co++629d7232-b1f9-11e0-46e5-00093d114afd" class="link ">Arbeit statt Hartz IV</a></li>
                          </ul>
                        </div>
                    </li>
                  </ul>
                </div>
                <div class="col">
                  <ul class="list">
                    <li class="element">
                        <a href="https://www.verdi.de/themen/politik-wirtschaft" class="link ">
                          Politik &amp; Wirtschaft
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/themen/politik-wirtschaft/++co++4865aaae-c1cd-11e0-6c69-00093d114afd" class="link ">Die Wende ist machbar</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/politik-wirtschaft/++co++985dc7c6-c1cd-11e0-6c69-00093d114afd" class="link ">Das ist das Mindeste</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/politik-wirtschaft/++co++6abe9536-c1d0-11e0-6c69-00093d114afd" class="link ">Unten entlasten, oben belasten</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/politik-wirtschaft/++co++37db9d2a-c1d1-11e0-6c69-00093d114afd" class="link ">Im Interesse des Gemeinwohls</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/politik-wirtschaft/++co++78d3a7fa-c1d1-11e0-6c69-00093d114afd" class="link ">Fair wirtschaften</a></li>
                          </ul>
                        </div>
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/themen/internationales" class="link ">
                          Internationales
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/themen/internationales/wasser-ist-menschenrecht" class="link ">Wasser ist ein Menschenrecht</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/internationales/++co++32cb10f2-c35e-11e0-64ad-00093d114afd" class="link ">Internationale Solidarität ist keine Worthülse</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/internationales/++co++d5ee55c6-c360-11e0-64ad-00093d114afd" class="link ">Europa ja, aber anders!</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/internationales/++co++bce0445a-c364-11e0-64ad-00093d114afd" class="link ">Die Globalisierung hat ihren Preis</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/internationales/kampagne-fuer-brandschutzabkommen" class="link ">Eigentum verpflichtet</a></li>
                          </ul>
                        </div>
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/themen/digitalisierung" class="link ">
                          Digitalisierung
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/themen/digitalisierung/gute-digitale-arbeit" class="link ">Gute digitale Arbeit</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/digitalisierung/crowdwork" class="link ">Crowdwork</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/digitalisierung/personlichkeitsrechte" class="link ">Persönlichkeitsrechte</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/digitalisierung/digitalisierungskongresse" class="link ">Digitalisierungskongresse</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/digitalisierung/fit-werden-fuer-die-digitalisierung" class="link ">Fit für die Digitalisierung</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/digitalisierung/beschluesse-und-positionen" class="link ">Beschlüsse und Positionen</a></li>
                          </ul>
                        </div>
                    </li>
                    <li class="element no-border">
                        <a href="https://www.verdi.de/themen/mitbestimmung" class="link ">
                          Mitbestimmung
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/themen/mitbestimmung/faire-arbeitszeiten" class="link ">Faire Arbeitszeiten</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/mitbestimmung/faire-bezahlung" class="link ">Faire Bezahlung</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/mitbestimmung/gutes-arbeitsklima" class="link ">Gutes Arbeitsklima</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/themen/mitbestimmung/sicherheit-am-arbeitsplatz" class="link ">Sicherheit am Arbeitsplatz</a></li>
                          </ul>
                        </div>
                    </li>
                  </ul>
                </div>
                <div class="acount-buttons">
                    <a class="register-btn" href="http://www.verdi.de/ueber-uns/mitglied-werden">
                      Mitglied werden <i class="fa fa-chevron-right"></i>
                    </a>
                    <a class="login-btn" href="https://vod.verdi.de/login?came_from=https%3A%2F%2Fwww.verdi.de%2Fpresse%2Fpressemitteilungen%2F%2B%2Bco%2B%2Bfe458a82-4fbf-11e9-9eb2-525400940f89%2F%40%40index.html">
                      Anmelden <i class="fa fa-chevron-right"></i>
                    </a>
                </div>
              </div>
            </div>
          
          <!-- FLYOUT  - end -->
        </li>
        <li class="element">
          <a href="https://www.verdi.de/service" class="link ">
            Service
            <span class="lvl-0-hover"></span>
            
              <span class="open-btn fa fa-chevron-right"></span>
            
          </a>
          
          <!-- FLYOUT  - start -->
            <div class="submenu lvl-1">
              <div class="content">
                <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                <div class="col first">
                  <ul class="list">
                    <li class="element">
                        <a href="https://www.verdi.de/service/mitgliederleistungen" class="link ">
                          Mitgliederleistungen
                          
                        </a>
                        
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/service/mitgliederservice" class="link ">
                          Mitgliederservice
                          
                        </a>
                        
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/service/++co++e7279572-bea7-11e0-558a-00093d114afd" class="link ">
                          Bildungsangebote - Überblick
                          
                        </a>
                        
                    </li>
                    <li class="element no-border">
                        <a href="https://www.verdi.de/service/fragen-antworten" class="link ">
                          Fragen &amp; Antworten
                          
                        </a>
                        
                    </li>
                  </ul>
                </div>
                <div class="col">
                  <ul class="list">
                    <li class="element">
                        <a href="https://www.verdi.de/service/veranstaltungen" class="link ">
                          Veranstaltungen
                          
                        </a>
                        
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/service/publikationen" class="link ">
                          Publikationen
                          
                        </a>
                        
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/service/publik-abonnement" class="link ">
                          ver.di publik. Die Mitgliederzeitung
                          
                        </a>
                        
                    </li>
                    <li class="element no-border">
                        <a href="https://www.verdi.de/service/online-services" class="link ">
                          Online-Services
                          
                        </a>
                        
                    </li>
                  </ul>
                </div>
                <div class="acount-buttons">
                    <a class="register-btn" href="http://www.verdi.de/ueber-uns/mitglied-werden">
                      Mitglied werden <i class="fa fa-chevron-right"></i>
                    </a>
                    <a class="login-btn" href="https://vod.verdi.de/login?came_from=https%3A%2F%2Fwww.verdi.de%2Fpresse%2Fpressemitteilungen%2F%2B%2Bco%2B%2Bfe458a82-4fbf-11e9-9eb2-525400940f89%2F%40%40index.html">
                      Anmelden <i class="fa fa-chevron-right"></i>
                    </a>
                </div>
              </div>
            </div>
          
          <!-- FLYOUT  - end -->
        </li>
        <li class="element">
          <a href="https://www.verdi.de/wegweiser" class="link ">
            Wegweiser
            <span class="lvl-0-hover"></span>
            
              <span class="open-btn fa fa-chevron-right"></span>
            
          </a>
          
          <!-- FLYOUT  - start -->
            <div class="submenu lvl-1">
              <div class="content">
                <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                <div class="col first">
                  <ul class="list">
                    <li class="element">
                        <a href="https://www.verdi.de/wegweiser/verdi-finden" class="link ">
                          ver.di finden
                          
                        </a>
                        
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/wegweiser/++co++ee809444-cfd3-11e0-5780-0019b9e321cd" class="link ">
                          Fachbereiche
                          
                        </a>
                        
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/wegweiser/++co++ec0172a2-cfd7-11e0-6818-0019b9e321cd" class="link ">
                          Frauen, Gruppen &amp; Initiativen
                          
                        </a>
                        
                    </li>
                    <li class="element no-border">
                        <a href="https://www.verdi.de/wegweiser/++co++d4f7c526-62bb-11e1-725e-0019b9e321cd" class="link ">
                          Politikbereiche
                          
                        </a>
                        
                    </li>
                  </ul>
                </div>
                <div class="col">
                  <ul class="list">
                    <li class="element">
                        <a href="https://www.verdi.de/wegweiser/mitbestimmung" class="link ">
                          Bereich Mitbestimmung
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/wegweiser/mitbestimmung/betriebsrat" class="link ">Betriebsrat</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/wegweiser/mitbestimmung/personalrat" class="link ">Personalrat</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/wegweiser/mitbestimmung/aufsichtsrat" class="link ">Aufsichtsrat</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/wegweiser/mitbestimmung/jugend" class="link ">Jugend | JAV</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/wegweiser/mitbestimmung/service" class="link ">Service | Über uns | Termine</a></li>
                          </ul>
                        </div>
                    </li>
                  </ul>
                </div>
                <div class="acount-buttons">
                    <a class="register-btn" href="http://www.verdi.de/ueber-uns/mitglied-werden">
                      Mitglied werden <i class="fa fa-chevron-right"></i>
                    </a>
                    <a class="login-btn" href="https://vod.verdi.de/login?came_from=https%3A%2F%2Fwww.verdi.de%2Fpresse%2Fpressemitteilungen%2F%2B%2Bco%2B%2Bfe458a82-4fbf-11e9-9eb2-525400940f89%2F%40%40index.html">
                      Anmelden <i class="fa fa-chevron-right"></i>
                    </a>
                </div>
              </div>
            </div>
          
          <!-- FLYOUT  - end -->
        </li>
        <li class="element">
          <a href="https://www.verdi.de/verditv" class="link ">
            ver.di TV
            <span class="lvl-0-hover"></span>
            
          </a>
          
          <!-- FLYOUT  - end -->
        </li>
        <li class="element">
          <a href="https://www.verdi.de/ueber-uns" class="link ">
            Über uns
            <span class="lvl-0-hover"></span>
            
              <span class="open-btn fa fa-chevron-right"></span>
            
          </a>
          
          <!-- FLYOUT  - start -->
            <div class="submenu lvl-1">
              <div class="content">
                <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                <div class="col first">
                  <ul class="list">
                    <li class="element">
                        <a href="https://www.verdi.de/ueber-uns/idee-tradition" class="link ">
                          Idee &amp; Tradition
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/idee-tradition/++co++056ebbb4-b90d-11e0-6fc7-00093d114afd" class="link ">Unsere Geschichte(n)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/idee-tradition/zeitstrahl" class="link ">Zeitstrahl</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/idee-tradition/gruendungsgewerkschaften" class="link ">Gründungsgewerkschaften</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/idee-tradition/jahrestage-gedenktage" class="link ">Jahrestage/Gedenktage</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/idee-tradition/einheitsgewerkschaft" class="link ">Einheitsgewerkschaften - Neuaufbau nach 1945</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/idee-tradition/gewerkschaften-und-die-deutsche-einheit" class="link ">1989/90 - Gewerkschaften und die deutsche Einheit: Chronik</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/idee-tradition/zeitzeugen" class="link ">1989/90 - Gewerkschaften und die deutsche Einheit: Zeitzeugen</a></li>
                          </ul>
                        </div>
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/ueber-uns/organisation" class="link ">
                          Organisation
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/organisation/++co++2ab3bae6-b914-11e0-6fc7-00093d114afd" class="link ">Komplex wie die Wirklichkeit</a></li>
                          </ul>
                        </div>
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/ueber-uns/mitmachen" class="link ">
                          Mitmachen
                          
                        </a>
                        
                    </li>
                    <li class="element no-border">
                        <a href="https://www.verdi.de/ueber-uns/stark-mit-dir" class="link ">
                          Stark mit Dir
                          
                        </a>
                        
                    </li>
                  </ul>
                </div>
                <div class="col">
                  <ul class="list">
                    <li class="element">
                        <a href="https://www.verdi.de/ueber-uns/mitglied-werden" class="link ">
                          Mitglied werden
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/mitglied-werden/++co++a9c223c4-bcdf-11e0-53c5-00093d114afd" class="link ">Mitglied werden in anderen Sprachen</a></li>
                          </ul>
                        </div>
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/ueber-uns/lexikon" class="link ">
                          Lexikon
                          
                        </a>
                        
                    </li>
                    <li class="element">
                        <a href="https://www.verdi.de/ueber-uns/verdi-international" class="link ">
                          ver.di international
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++3751f256-1ab1-11e3-bdf2-5254008a33df" class="link ">Warum ver.di?</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++0da83724-a114-11e2-9997-52540059119e" class="link ">Why ver.di? (Englisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++90fcce2c-5b5a-11e3-b32e-52540059119e" class="link ">Neden ver.di mi? (Türkisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++b193a582-1abb-11e3-bc6a-5254008a33df" class="link ">Por qué ver.di? (Spanisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++cb786666-1ab3-11e3-b2a4-5254008a33df" class="link ">Pourquoi ver.di? (Französisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++8f0d39d6-dd8c-11e2-98e2-0019b9e321cb" class="link ">Почему именно ver.di? (Russisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++cc57a1a8-1aba-11e3-8b7e-52540059119e" class="link ">Dlaczego ver.di? (Polnisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++5e592ef0-5b5c-11e3-abe1-52540059119e" class="link ">Perché ver.di? (Italienisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++ebe8b0e8-e7d3-11e3-b8d8-52540059119e" class="link ">Γι α τ ί ver. d i ; (Griechisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++3de3382c-9e4a-11e5-bb72-5254008a33df" class="link ">! ver.di  لذا ? ver.di لماذا (Arabisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++2c25d7d2-42a7-11e6-97ba-52540059119e" class="link ">Oare de ce ver.di? (Rumänisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++10920106-42a9-11e6-af2b-52540059119e" class="link ">Miért ver.di? (Ungarisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++37b526bc-c491-11e7-bb9f-525400940f89" class="link ">Pročver.di? (Tschechisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++29162d7c-963c-11e8-8365-525400940f89" class="link ">Zašto ver.di? (Kroatisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++fc752df2-963d-11e8-9aaa-525400b665de" class="link ">Защо ver.di?  (Bulgarisch)</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++35522d1c-9640-11e8-ba31-525400b665de" class="link ">Zašto ver.di? (Serbisch)</a></li>
                          </ul>
                        </div>
                    </li>
                    <li class="element no-border">
                        <a href="https://www.verdi.de/ueber-uns/bundeskongress-2015" class="link ">
                          Bundeskongress 2015
                          <span class="open-btn fa fa-chevron-right"></span>
                        </a>
                        <div class="submenu lvl-2">
                          <span class="close-btn"><i class="fa fa-chevron-left"></i>Zurück</span>
                          <ul class="list">
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/bundeskongress-2015/aktuelles" class="link ">Berichte</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/bundeskongress-2015/++co++5bb07f84-4bcc-11e5-938e-5254008a33df" class="link ">Alle Anträge auf einen Blick</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/bundeskongress-2015/++co++6db49660-6103-11e5-b4b0-5254008a33df" class="link ">Tagesprotokolle</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/bundeskongress-2015/++co++0e7d8dc6-6105-11e5-bf72-52540059119e" class="link ">Reden &amp; Grußworte</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/bundeskongress-2015/wahlen" class="link ">Wahlen</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/bundeskongress-2015/nebenbei" class="link ">Nebenbei - die tägliche Kolumne</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/bundeskongress-2015/bildergalerien" class="link ">Bildergalerien</a></li>
                            <li class="element">
                              <a href="https://www.verdi.de/ueber-uns/bundeskongress-2015/videos" class="link ">Videos</a></li>
                          </ul>
                        </div>
                    </li>
                  </ul>
                </div>
                <div class="acount-buttons">
                    <a class="register-btn" href="http://www.verdi.de/ueber-uns/mitglied-werden">
                      Mitglied werden <i class="fa fa-chevron-right"></i>
                    </a>
                    <a class="login-btn" href="https://vod.verdi.de/login?came_from=https%3A%2F%2Fwww.verdi.de%2Fpresse%2Fpressemitteilungen%2F%2B%2Bco%2B%2Bfe458a82-4fbf-11e9-9eb2-525400940f89%2F%40%40index.html">
                      Anmelden <i class="fa fa-chevron-right"></i>
                    </a>
                </div>
              </div>
            </div>
          
          <!-- FLYOUT  - end -->
        </li>
      </ul>
      <!-- Nav list - end -->
      <!-- Bottom list - start -->
      <ul class="bottom-nav">
        <li class="element ">
          <a href="#" class="link js-modal-branchen">Branchen</a>
        </li>
        <li class="element ">
          <a href="https://mitgliedernetz.verdi.de/" class="link ">Mitgliedernetz</a>
        </li>
        <li class="element ">
          <a href="https://www.verdi.de/presse" class="link ">Presse</a>
        </li>
        <li class="element ">
          <a href="http://mitgliedwerden.verdi.de" class="link ">Mitglied werden</a>
        </li>
      </ul>
      <!-- Bottom list - end -->
    </nav>
    <div class="lvlStatus">
        <div class="lvlStatus-1"></div>
        <div class="lvlStatus-2"></div>
        <div class="lvlStatus-3"></div>
    </div>
  </div>
  <!-- Menu section - end -->
  <!-- Menu footer - start -->
  <div class="menu-footer">
    <a class="register-btn" href="http://www.verdi.de/ueber-uns/mitglied-werden">
      Mitglied werden
      <i class="fa fa-chevron-right"></i>
    </a>
    <a class="login-btn" href="https://vod.verdi.de/login?came_from=https%3A%2F%2Fwww.verdi.de%2Fpresse%2Fpressemitteilungen%2F%2B%2Bco%2B%2Bfe458a82-4fbf-11e9-9eb2-525400940f89%2F%40%40index.html">
       Anmelden
      <i class="fa fa-chevron-right"></i>
    </a>
  </div>
  <!-- Menu footer - end -->
</div>

          <!-- Main menu - end -->
        </div>
      </header>
      <!-- Header - end -->

      <!-- Article Header - start -->
<header class="b-article-header">
  <div class="content"><div class="section-box">
    <p class="sub-title">Pressemitteilungen</p>
    <h3 class="title">Frank Werneke: „Richtlinie zum Urheberrecht ist ein wichtiger …</h3>
    <div class="square"></div>
</div>
</div>
</header>
<!-- Article Header - end -->
<!-- Article menu - start -->
<div><!-- Article menu - start -->
<nav class="b-article-menu">
  <div class="content">
    <ul class="list jsb_ jsb_ArticleMenu">
      <li class="element">
        <a class="link" href="https://www.verdi.de/presse/pressemitteilungen">Pressemitteilungen</a>
      </li>
      <li class="element">
        <a class="link" href="https://www.verdi.de/presse/pressemitteilungen/landespressemitteilung">Landespressemitteilungen</a>
      </li>
    </ul>
    <div class="slider-news-article-navs"></div>
  </div>
</nav>
<!-- Article menu - end -->
</div>
<!-- Article menu - end -->

<!-- Article Content Area - start -->
<div class="b-content-area-article">
  <div class="content b-content-area-home">
    <div class="layout-grid">
      <!-- Grid 2/3, 1/3 - start -->
      <div class="row">
        <div class="col col-8">
          <div class="layout-grid">
            <!-- Column 2/3 - start -->
            <div class="row">
              <div class="col col-12">
                <article class="b-descriptive-content jsb_ jsb_GalleryArticle">
                  <div class="b-back">
  <a class="link" href="https://www.verdi.de/presse/pressemitteilungen">zurück zu den Pressemitteilungen</a>
</div>

<div class="b-categories">
  <ul class="list">
    <li class="element">
      <a class="link" href="https://www.verdi.de/presse/pressemitteilungen?kws:list=Medien%2FKultur" title="Suche nach Kategorie Medien/Kultur">Medien/Kultur</a>
    </li>
    <li class="element">
      <a class="link" href="https://www.verdi.de/presse/pressemitteilungen?kws:list=Internationales%2FEU" title="Suche nach Kategorie Internationales/EU">Internationales/EU</a>
    </li>
  </ul>
</div>

                  
                  
                  <h2>Frank Werneke: „Richtlinie zum Urheberrecht ist ein wichtiger Schritt für Kreative und ihre Verbände in Europa.“</h2>
                  
                  
                  <span class="mod_teaser_list">
  <span class="date">26.03.2019</span>
</span>

  <div class="mod_article"><p>Die Vereinte Dienstleistungsgewerkschaft (ver.di) sieht in der vom Europäischen Parlament verabschiedeten Richtlinie zum Urheberrecht „einen notwendigen Schritt für die Durchsetzung besserer Vergütungen der Urheberinnen und Urheber sowie der ausübenden Künstlerinnen und Künstler“. ver.di hat den Gesetzgebungsprozess seit 2016 begleitet und ist mit rund 45.000 Mitgliedern in diesem Bereich der stärkste Urheberverband in Deutschland.</p> <p>„Mit der Richtlinie ist der Anspruch der Kreativen auf angemessene und verhältnismäßige Vergütung europaweit vorgegeben. Gewerkschaften und Verbände werden befähigt, ihre Mitglieder auch in Sachen Urheberrecht effektiv zu vertreten. Urheberinnen und ausübende Künstlerinnen können nun kollektiv am Verhandlungstisch sitzen, und zwar auf Augenhöhe mit Verlagen und anderen Verwertern. Das macht die Durchsetzung einer angemessenen Vergütung erst möglich“, erklärte der stellvertretende ver.di Vorsitzende Frank Werneke zu den Regelungen zum Urhebervertragsrecht. „Nun ist die Bundesregierung gefordert, die europäische Regelung auch national umzusetzen und dabei die Rechtsposition der Kreativen nachhaltig zu verbessern, auch gegenüber den Verwertern.“</p> <p>Erfreulich sei die Absicherung des deutschen Modells der gemeinsam von Autoren und Verlagen geführten Verwertungsgesellschaften. Deren Bedeutung würde durch die Richtlinie noch einmal gesteigert. „Als Gewerkschaft wissen wir, dass Tarifergebnisse ganz wesentlich von der eigenen Verhandlungsstärke abhängen. Verwertungsgesellschaften wie die VG Wort oder die VG Bild Kunst können in den Verhandlungen mit Vergütungsschuldnern wie Rundfunksendern, Geräteherstellern aber auch den größten Plattformen deutlich bessere Ergebnisse erzielen, wenn Urheber und Verlage Schulter an Schulter verhandeln“, sagte Werneke.</p> <p>Die neue Richtlinie regelt die durch die Digitalisierung ermöglichten oder erleichterten Nutzungen geschützter Werke. „Nach beinahe 20 Jahren gesetzgeberischer Untätigkeit in diesem Bereich auf der EU-Ebene gibt der Gesetzgeber jetzt wieder einen zeitgemäßen urheberrechtlichen Rahmen vor. Damit trägt er den Chancen der Digitalisierung Rechnung“, so Werneke weiter.</p> <p>Die Richtlinie bedarf noch der Zustimmung des Europäischen Rates, der an der Aushandlung des Papiers beteiligt war. </p></div>

<section class="b-publisher-reference">
    <h2>Pressekontakt</h2>
    <address><div class="mod_article"><span><strong>G&#252;nter Isemeyer</strong><br>ver.di-Bundesvorstand<br>Paula-Thiede-Ufer 10<br>10179 Berlin<br>Tel.: 030/6956-1011 bzw. -1012<br>Fax: 030/6956-3001<br>E-Mail: pressestelle@verdi.de<br><br></span></div>
</address>
    <a href="https://www.verdi.de/presse/kontakt-pressestellen" class="all_contacts">
      alle Ansprechpartner der Bundespressestelle
    </a>
</section>



                  
                </article>
              </div>
            </div>
            
            
            <!-- Column 2/3 - end -->
          </div>
        </div>
        <div class="col col-4">
          <div class="layout-grid">
            <!-- Column 1/3 - start -->
            
            
            
            <div class="row">
              
<div class="col col-12">
  <div class="b-content-area-nachrichten">
    <a class="button-rss" href="https://www.verdi.de/presse/pressemitteilungen/@@rss">
        <span>RSS Feed für Pressemitteilungen bestellen</span>

        
    </a>
</div>
</div>
            </div>
            <div class="row">
              
<div class="col col-12">
  <!-- Presseordner - start -->
  <section class="b-presseordner">

    <h2 class="title">Presseausweis</h2>

    
      
        
        <p class="paragraph">Besorgen Sie sich hier Ihren Presseausweis</p>
      
      <a class="btn-box" href="https://dju.verdi.de/service/presseausweis/++co++b3f3353a-60bc-11e3-99d3-52540059119e">
        
        <span class="prompt">Ansprechpartner</span>
        
      </a>
    
      
      <a class="btn-box" href="https://dju.verdi.de/service/presseausweis">
        
        <span class="prompt">Antragsformular</span>
        
      </a>
    

  </section>
  <!-- Presseordner - start -->
</div>
            </div>
            <div class="row">
              
<div class="col col-12">
  <div class="b-finden-box">
  <!-- Title - start -->
  <h2 class="title">ver.di finden</h2>
  <!-- Title - end -->
  <!-- Dropdown select - start -->
  <div class="b-dropdown-select jsb_ jsb_DropdownSelect">
    <!-- label - start -->
    <div class="label js-dropdown-btn">Landesbezirke</div>
    <!-- label - end -->
    <div class="dropdown">
      <ul class="list">
        <li class="element">
          <a class="link" href="https://www.verdi.de/wegweiser/verdi-finden?geo-landesbezirk=010000">Nord</a>
        </li>
        <li class="element">
          <a class="link" href="https://www.verdi.de/wegweiser/verdi-finden?geo-landesbezirk=020000">Niedersachsen/Bremen</a>
        </li>
        <li class="element">
          <a class="link" href="https://www.verdi.de/wegweiser/verdi-finden?geo-landesbezirk=030000">Berlin-Brandenburg</a>
        </li>
        <li class="element">
          <a class="link" href="https://www.verdi.de/wegweiser/verdi-finden?geo-landesbezirk=040000">Nordrhein-Westfalen</a>
        </li>
        <li class="element">
          <a class="link" href="https://www.verdi.de/wegweiser/verdi-finden?geo-landesbezirk=050000">Rheinland-Pfalz-Saarland</a>
        </li>
        <li class="element">
          <a class="link" href="https://www.verdi.de/wegweiser/verdi-finden?geo-landesbezirk=060000">Hessen</a>
        </li>
        <li class="element">
          <a class="link" href="https://www.verdi.de/wegweiser/verdi-finden?geo-landesbezirk=070000">Sachsen, Sachsen-Anhalt, Thüringen</a>
        </li>
        <li class="element">
          <a class="link" href="https://www.verdi.de/wegweiser/verdi-finden?geo-landesbezirk=080000">Bayern</a>
        </li>
        <li class="element">
          <a class="link" href="https://www.verdi.de/wegweiser/verdi-finden?geo-landesbezirk=090000">Baden-Württemberg</a>
        </li>
        <li class="element">
          <a class="link" href="https://www.verdi.de/wegweiser/verdi-finden?geo-landesbezirk=100000">Hamburg</a>
        </li>
      </ul>
    </div>
  </div>
  <!-- Dropdown select - end -->
  <!-- Description - start -->
  <div class="description">
      in der Nähe von &hellip;
  </div>
  <!-- Description - end -->
  <!-- Form - start -->
  <div class="form-area">
    <div class="b-forms">
      <form method="post" action="https://www.verdi.de/wegweiser/verdi-finden">
        <div class="input x-submit-inside">
          <input type="text" name="geo-plz" placeholder="PLZ" value="" />
          <button class="button x-color-transparent" type="submit" value="">
            <i class="arrow fa fa-chevron-right"></i>
          </button>
        </div>
      </form>
      
    </div>
  </div>
  <!-- Form - end -->
</div>
</div>
            </div>
            
            <!-- Column 1/3 - end -->
          </div>
        </div>
      </div>
      <!-- Grid 2/3, 1/3 - end -->
      <div class="row">
    <div class="col col-8">
        <section>
            <!-- section header - start -->
            <div class="b-section-header">
                <!-- Title - start -->
                <h2 class="title">
                    Möchten Sie diesen Artikel weiterempfehlen?

                    <!-- info icon and tooltip - start -->
                    <div class="settings_info">
                        <div class="settings_info_menu off perma_option_off">
                            <a href="http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html">
                                <span class="help_info icon">
                                    <span class="info">
                                        Wenn Sie dieses Felder durch einen Klick aktivieren, werden Informationen an Twitter in die USA übertragen und unter Umständen auch dort gespeichert. Näheres erfahren Sie durch einen Klick auf das <em>i</em>.
                                    </span>
                                </span>
                            </a>
                        </div>
                    </div>
                    <!-- info icon and tooltip - end -->
                </h2>
                <!-- Title - end -->
            </div>
            <!-- section header - end -->

            <!-- social buttons article - start -->
            <div class="js-social-with-mail jsb_ jsb_SocialWithMail">
                <div class="share-list"></div>
            </div>
            <!-- social buttons article - end -->
        </section>
    </div>
</div>
      

    </div>
  </div>
</div>
<!-- Article Content Area - end -->

      <!-- Footer - start -->
<footer class="b-main-footer">
    <div class="content">

        <div class="footer-box">

            <div class="footer-square"></div>
            <div class="footer-content">

                <p class="copy">Eine Mitgliedschaft bei ver.di? Macht immer Sinn!</p>
                <!-- Footer nav - start -->
                <nav>  <ul class="b-main-footer-menu">
    <li class="element ">
      <a href="https://www.verdi.de/impressum" class="link ">
        
        Impressum
      </a>
    </li>
    <li class="element link-datenschutz">
      <a href="https://datenschutz.verdi.de" class="link ">
        
        Datenschutz
      </a>
    </li>
    <li class="element ">
      <a href="http://www.verdi.de/kontakt" class="link ">
        
        Kontakt
      </a>
    </li>
    <li class="element ">
      <a href="http://mitgliedsdaten.verdi.de/" class="link ">
        
        Mitgliedsdaten ändern
      </a>
    </li>
    <li class="element ">
      <a href="https://intra.verdi.de/" class="link ">
        
        Intranet
      </a>
    </li>
    <li class="element js-modal-international">
      <a href="#" class="link ">
        
        International
      </a>
    </li>
    <li class="element js-modal-photocopyright">
      <a href="#" class="link ">
        
        Bildnachweise
      </a>
    </li>
  </ul>
</nav>
                <!-- Footer nav - end -->
            </div>

        </div>
    </div>
</footer>
<!-- Footer - end -->

    </div>

    <!-- Piwik -->
<script type="text/javascript">var piwikHost = 'https://web-stat.verdi.de/';
                            var piwikSiteId = 2;</script>
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'/piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript>
  <p>
    <img style="border:0" alt="" src="https://web-stat.verdi.de/piwik.php?idsite=2" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

    <script type="text/javascript">
      (function() {
        "use strict";
        window.site_url = "https://www.verdi.de/zentral";
      })();
      </script>
    
    <!-- modal - start -->
    <div class="b-modal jsb_ jsb_Modal">
      <!-- modal-branchen - start -->
<div class="b-modal-branchen js-modal-branchen-content">

    <div class="modal-content">

        <a href="#" class="close js-modal-close"></a>
        <div class="modal-text">
            <p class="title">Schnelleinstieg zu unseren Branchenseiten</p>

            <div class="b-descriptive-content">
                <ul class="links x-no-left-margin">
                    <li><a href="http://besondere-dienste.verdi.de" target="_blank">Besondere Dienstleistungen</a></li>
                    <li><a href="http://biwifo.verdi.de" target="_blank">Bildung, Wissenschaft und Forschung</a></li>
                    <li><a href="http://bund-laender.verdi.de" target="_blank">Bund und Länder</a></li>
                    <li><a href="http://fidi.verdi.de" target="_blank">Finanzdienstleistungen</a></li>
                    <li><a href="http://gemeinden.verdi.de" target="_blank">Gemeinden</a></li>
                    <li><a href="http://gesundheit-soziales.verdi.de" target="_blank">Gesundheit, soziale Dienste, Wohlfahrt und Kirchen</a></li>
                    <li><a href="http://handel.verdi.de" target="_blank">Handel</a></li>
                    <li><a href="http://medien-kunst-industrie.verdi.de" target="_blank">Medien, Kunst und Industrie</a></li>
                    <li><a href="http://psl.verdi.de" target="_blank">Postdienste, Speditionen und Logistik</a></li>
                    <li><a href="http://sozialversicherung.verdi.de" target="_blank">Sozialversicherung</a></li>
                    <li><a href="http://tk-it.verdi.de" target="_blank">Telekommunikation, Informationstechnologie, Datenverarbeitung</a></li>
                    <li><a href="http://ver-und-entsorgung.verdi.de" target="_blank">Ver- und Entsorgung</a></li>
                    <li><a href="http://verkehr.verdi.de" target="_blank">Verkehr</a></li>
                </ul>
            </div>

        </div>

    </div>

</div>
<!-- modal-branchen - start -->

<!-- modal-international - start -->
<div class="b-modal-international js-modal-international-content">

    <div class="modal-content">

        <a href="#" class="close js-modal-close"></a>
        <div class="modal-text">
            <p class="title">Unity Means Strength</p>

            <div class="b-descriptive-content">
                <p>Its approximately 2.1 million members make ver.di one of the largest independent, individual trade union in the world. As a multi-service trade union we look after people employed in over 1.000 different trades and professions, making us fit for the challenges of the 21st century.</p>

                <ul class="links x-no-left-margin">
                  <li>
                    <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++0da83724-a114-11e2-9997-52540059119e" target="_blank">Why ver.di?</a>
                  </li>
                  <li>
                    <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++3de3382c-9e4a-11e5-bb72-5254008a33df" target="_blank">! ver.di لذا ? ver.di لماذا</a>
                  </li>
                  <li>
                    <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++ebe8b0e8-e7d3-11e3-b8d8-52540059119e" target="_blank">Γιατί ver.di;</a>
                  </li>
                  <li>
                    <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++cb786666-1ab3-11e3-b2a4-5254008a33df" target="_blank">Pourquoi ver.di?</a>
                  </li>
                  <li>
                    <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++b193a582-1abb-11e3-bc6a-5254008a33df" target="_blank">Por qué ver.di?</a>
                  </li>
                  <li>
                    <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++cc57a1a8-1aba-11e3-8b7e-52540059119e" target="_blank">Dlaczego ver.di?</a>
                  </li>
                  <li>
                    <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++8f0d39d6-dd8c-11e2-98e2-0019b9e321cb" target="_blank">Почему именно ver.di?</a>
                  </li>
                  <li>
                    <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++5e592ef0-5b5c-11e3-abe1-52540059119e" target="_blank">Perché ver.di?</a>
                  </li>
                  <li>
                    <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++90fcce2c-5b5a-11e3-b32e-52540059119e" target="_blank">Neden ver.di mi?</a>
                  </li>
                  <li>
                    <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++37b526bc-c491-11e7-bb9f-525400940f89" target="_blank">Pročver.di?</a>
                  </li>
                  <li>
                    <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++2c25d7d2-42a7-11e6-97ba-52540059119e" target="_blank">Oare de ce ver.di?</a>
                  </li>
                  <li>
                    <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++10920106-42a9-11e6-af2b-52540059119e" target="_blank">Miért ver.di?</a>
                  </li>
                </ul>
            </div>

        </div>

    </div>

</div>
<!-- modal-international - start -->

<!-- modal-photocopyright - start -->
<div class="b-modal-photocopyright js-modal-photocopyright-content">

    <div class="modal-content">

        <a href="#" class="close js-modal-close"></a>
        <div class="modal-text">
            <p class="title">Bildnachweise</p>
            <div class="b-descriptive-content">
            </div>
        </div>

    </div>

</div>
<!-- modal-photocopyright - start -->

  <div class="b-modal-recommendation js-modal-recommendation-content jsb_ jsb_Recommend">
    <div class="modal-content">
      <a href="#" class="close js-modal-close"></a>
      <div class="modal-text">
        <p class="title">Weiterempfehlen</p>
        <div class="description">
          <p class="paragraph intro">
            Sagen Sie es Kollegen, Freunden, Bekannten! Einfach Formular
            ausfüllen und abschicken.
          </p>
          <p class="paragraph x-text-right">
            <span class="require-color">*</span>
            Pflichtfelder
          </p>
        </div>
        <form class="js-form" action="" method="post">
          <fieldset class="error_messages hide">
            <legend class="hide"><span>Fehlermeldungen</span></legend>
            <ul>
              <li class="hide error_recipient_name">
                <label for="recipient_name">Bitte geben Sie den Namen des Empfängers ein!</label>
              </li>
              <li class="hide error_recipient_email">
                <label for="recipient_email">Bitte geben Sie die E-Mail-Adresse des Empfängers ein!</label>
              </li>
              <li class="hide error_sender_firstname">
                <label for="sender_firstname">Bitte geben Sie Ihren Vornamen ein!</label>
              </li>
              <li class="hide error_sender_lastname">
                <label for="sender_lastname">Bitte geben Sie Ihren Nachnamen ein!</label>
              </li>
              <li class="hide error_sender_email">
                <label for="sender_email">Bitte geben Sie Ihre E-Mail-Adresse ein!</label>
              </li>
              <li class="hide error_captcha_answer">
                <label for="captcha_input">Bitte lösen Sie die Rechenaufgabe!</label>
              </li>
              <li class="hide error_consent">
                <label for="recommend_consent_input">Bitte erklären Sie sich mit der Verarbeitung und Speicherung Ihrer Daten einverstanden.</label>
              </li>
            </ul>
          </fieldset>
          <ul class="list">
            <li class="element">
              <div class="label">
                <label for="recipient_name">Empfänger Name: <span class="require-color">*</span></label>
              </div>
              <div class="input">
                <input type="text" name="recipient_name" id="recipient_name" value="" />
              </div>
            </li>
            <li class="element">
              <div class="label">
                <label for="recipient_email">Empfänger E-Mail: <span class="require-color">*</span></label>
              </div>
              <div class="input">
                <input type="text" name="recipient_email" id="recipient_email" value="" />
              </div>
            </li>
            <li class="element">
              <div class="label">
                <label for="sender_firstname">Ihr Vorname: <span class="require-color">*</span></label>
              </div>
              <div class="input">
                <input type="text" name="sender_firstname" id="sender_firstname" value="" />
              </div>
            </li>
            <li class="element">
              <div class="label">
                <label for="sender_lastname">Ihr Nachname: <span class="require-color">*</span></label>
              </div>
              <div class="input">
                <input type="text" name="sender_lastname" id="sender_lastname" value="" />
              </div>
            </li>
            <li class="element">
              <div class="label">
                <label for="sender_email">Ihre E-Mail: <span class="require-color">*</span></label>
              </div>
              <div class="input">
                <input type="text" name="sender_email" id="sender_email" value="" />
              </div>
            </li>
            <li class="element">
                <div class="label">
                    <label for="captcha_input" class="captcha_label">Spamschutz: Wie viel ist ##captcha## <span class="require-color">*</span></label>
                </div>
                <div class="input">
                    <input type="text" value="" id="captcha_input" name="captcha_answer">
                    <input type="hidden" value="" name="captcha_expected" class="captcha_hidden">
                </div>
            </li>
            <li class="element">
                <div class="input" style="width:10%">
                    <input type="checkbox" id="recommend_consent_input" name="consent">
                </div>
                <div class="label" style="width:85%">
                    <label for="recommend_consent_input" id="recommend_consent_label">
                      <span class="require-color">*</span>
                      Einverständniserklärung:<p>Von Nutzer*innen des Formulars mitgeteilte Daten wie z.B. Vor- und Nachname, die E-Mail-Adresse, weitere Angaben oder die individuelle Nachricht werden nur für die Bearbeitung Ihrer Nachricht an bzw. Anfrage bei uns gespeichert.</p><p>Ich erkläre mich mit der Verarbeitung meiner übermittelten Daten für die Nutzung zu den hier angegebenen Verarbeitungszwecken gemäß der <a href="https://datenschutz.verdi.de">Datenschutzerklärung</a> der Gewerkschaft ver.di, die ich zur Kenntnis genommen habe, einverstanden.</p>
                    </label>
                </div>
            </li>
          </ul>

          <button class="btn" type="submit" name="submit" value="">
            <span class="prompt">Abschicken</span>
          </button>
          <p class="branding">ver.di &ndash; Vereinte Dienstleistungsgewerkschaft</p>
          <a class="privacy" href="https://www.verdi.de/impressum/++co++1e7cc50a-2b44-11e3-af58-52540059119e">Datenschutz</a>
          <div class="clear"></div>
        </form>
      </div>
    </div>
  </div>

<div class="b-modal-recommendation js-modal-pressnewsletter-content jsb_ jsb_PressNewsletterRegistration">
    <div class="modal-content">
        <a href="#" class="close js-modal-close"></a>
        <div class="modal-text">
            <p class="title">Pressemitteilungen abonnieren</p>
            <div class="description">
                <p class="paragraph intro"></p>
                <p class="paragraph x-text-right mandatory_info"><span class="require-color">*</span> Pflichtfelder</p>
            </div>

            <fieldset class="error_messages" style="width:100%">
                <legend class="hide"><span>Fehlermeldungen</span></legend>
                <ul>
                    <li class="error_title">
                        <label>Anrede fehlt.</label>
                    </li>
                    <li class="error_firstname">
                        <label>Bitte geben Sie Ihren Vornamen ein.</label>
                    </li>
                    <li class="error_lastname">
                        <label>Bitte geben Sie Ihren Nachnamen ein.</label>
                    </li>
                    <li class="error_medium">
                        <label>Bitte geben Sie den Namen des Mediums ein.</label>
                    </li>
                    <li class="error_email">
                        <label>Bitte geben Sie eine gültige E-Mail-Adresse ein.</label>
                    </li>
                    <li class="error_phone">
                        <label>Bitte geben Sie Ihre Telefonnummer ein.</label>
                    </li>
                    <li class="error_captcha_answer">
                        <label>Bitte lösen Sie die Aufgabe korrekt.</label>
                    </li>
                    <li class="error_consent">
                        <label>Bitte erklären Sie sich mit der Verarbeitung und Speicherung Ihrer Daten einverstanden.</label>
                    </li>
                </ul>
            </fieldset>

            <form action="@@submit_press_newsletter_registration" id="pressnewsletter-form" class="js-form" method="post">
                <fieldset>
                    <ul class="list">
                        <li class="element">
                            <div class="label">
                                <label for="anrede">Anrede <span class="require-color">*</span></label>
                            </div>
                            <div class="input">
                              <div class="input" style="width:15%">
                                <input type="radio" name="anrede" id="anrede_mr" value="Herr" />
                              </div>
                              <div class="label">
                                <label for="anrede_mr">Herr</label>
                              </div>
                              <div class="input" style="width:15%; clear:both">
                                <input type="radio" name="anrede" id="anrede_mrs" value="Frau" />
                              </div>
                              <div class="label">
                                <label for="anrede_mrs">Frau</label>
                              </div>

                            </div>
                        </li>
                        <li class="element">
                            <div class="label">
                                <label for="firstname">Vorname: <span class="require-color">*</span>
                                </label>
                            </div>
                            <div class="input">
                                <input type="text" name="firstname" id="firstname" value="" />
                            </div>
                        </li>
                        <li class="element">
                            <div class="label">
                                <label for="lastname">Nachname: <span class="require-color">*</span></label>
                            </div>
                            <div class="input">
                                <input type="text" name="lastname" id="lastname" value="" />
                            </div>
                        </li>
                        <li class="element">
                            <div class="label">
                                <label for="medium">Name des Mediums: <span class="require-color">*</span></label>
                            </div>
                            <div class="input">
                                <input type="text" name="medium" id="medium" value="" />
                            </div>
                        </li>
                        <li class="element">
                            <div class="label">
                                <label for="email">E-Mail: <span class="require-color">*</span></label>
                            </div>
                            <div class="input">
                                <input type="text" name="email" id="email" value="" />
                            </div>
                        </li>
                        <li class="element">
                            <div class="label">
                                <label for="phone">Telefonnummer: <span class="require-color">*</span></label>
                            </div>
                            <div class="input">
                                <input type="text" name="phone" id="phone" value="" />
                          </div>
                        </li>
                        <li class="element">
                            <div class="label">
                                <label id="captcha_label" for="captcha_input">
                                    Spamschutz: <i>Wie viel ist ##captcha##</i>
                                    <span class="require-color">*</span>
                                </label>
                            </div>
                            <div class="input">
                                <input type="hidden" id="captcha_hidden" name="captcha_expected" value="" />
                                <input id="captcha_input" role="textbox" aria-labelledby="captcha_label" aria-required="true" type="text" name="captcha_answer" value="" />
                            </div>
                        </li>
                        <li class="element">
                            <div class="label">
                                <span id="all_newsletters_label" for="all_newsletters_input">Abonnieren: <span class="require-color">*</span></span>
                            </div>
                            <div class="input">&nbsp;
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                              <input id="all_newsletters_input" onclick="$('#newsletter_box').fadeOut()" type="radio" name="all_newsletters" value="all" />
                            </div>
                            <div class="label" style="width:85%">
                              <label id="all_newsletters_label" for="all_newsletters_input">Alle Pressemitteilungen</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input id="all_newsletters_and_invitations_input" onclick="$('#newsletter_box').fadeOut()" type="radio" name="all_newsletters" value="all_invite" />
                            </div>
                            <div class="label" style="width:85%">
                                <label id="all_newsletters__and_invitations_label" for="all_newsletters_and_invitations_input">Alle Pressemitteilungen und Einladungen zu Pressekonferenzen</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input id="some_newsletters_input" onclick="$('#newsletter_box').fadeIn()" type="radio" name="all_newsletters" value="" />
                            </div>
                            <div class="label" style="width:85%">
                                <label id="some_newsletters_label" for="some_newsletters_input">Auswahl</label>
                            </div>
                        </li>
                    </ul>
                </fieldset>
                <fieldset style="" id="newsletter_box" style="display: none">
                    <ul class="list">
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_abfallwirtschaft_input" value="Abfallwirtschaft" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_abfallwirtschaft_input">Abfallwirtschaft</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_besondere_dienstleistungen_z_b_call_center_touristik_zeitarbeit_wach_und_sicherheitsgewerbe_input" value="Besondere Dienstleistungen (z.B. Call-Center, Touristik, Zeitarbeit, Wach- und Sicherheitsgewerbe)" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_besondere_dienstleistungen_z_b_call_center_touristik_zeitarbeit_wach_und_sicherheitsgewerbe_input">Besondere Dienstleistungen (z.B. Call-Center, Touristik, Zeitarbeit, Wach- und Sicherheitsgewerbe)</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_bildung_wissenschaft_input" value="Bildung &amp; Wissenschaft" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_bildung_wissenschaft_input">Bildung &amp; Wissenschaft</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_druck_papier_verlagswesen_input" value="Druck &amp; Papier / Verlagswesen" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_druck_papier_verlagswesen_input">Druck &amp; Papier / Verlagswesen</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_energiewirtschaft_input" value="Energiewirtschaft" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_energiewirtschaft_input">Energiewirtschaft</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_finanzdienstleistungen_und_versicherungen_input" value="Finanzdienstleistungen und Versicherungen" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_finanzdienstleistungen_und_versicherungen_input">Finanzdienstleistungen und Versicherungen</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_gesundheit_soziale_dienste_wohlfahrt_input" value="Gesundheit / soziale Dienste / Wohlfahrt" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_gesundheit_soziale_dienste_wohlfahrt_input">Gesundheit / soziale Dienste / Wohlfahrt</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_handel_input" value="Handel" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_handel_input">Handel</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_it_telekommunikation_input" value="IT/Telekommunikation" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_it_telekommunikation_input">IT/Telekommunikation</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_kirchen_input" value="Kirchen" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_kirchen_input">Kirchen</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_medien_kultur_verlagswesen_input" value="Medien &amp; Kultur / Verlagswesen" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_medien_kultur_verlagswesen_input">Medien &amp; Kultur / Verlagswesen</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_oeffentlicher_dienst_input" value="Öffentlicher Dienst" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_oeffentlicher_dienst_input">Öffentlicher Dienst</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_postdienste_input" value="Postdienste" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_postdienste_input">Postdienste</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_sozialversicherung_input" value="Sozialversicherung" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_sozialversicherung_input">Sozialversicherung</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_speditionen_logistik_input" value="Speditionen &amp; Logistik" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_speditionen_logistik_input">Speditionen &amp; Logistik</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_verkehr_input" value="Verkehr" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_verkehr_input">Verkehr</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_wirtschaft_arbeitsmarkt_sozial_und_tarifpolitik_inkl_laufender_tarifrunden_input" value="Wirtschaft, Arbeitsmarkt, Sozial- und Tarifpolitik (inkl. laufender Tarifrunden)" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_wirtschaft_arbeitsmarkt_sozial_und_tarifpolitik_inkl_laufender_tarifrunden_input">Wirtschaft, Arbeitsmarkt, Sozial- und Tarifpolitik (inkl. laufender Tarifrunden)</label>
                            </div>
                        </li>
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" name="newsletter[]" id="newsletter_einladung_pressekonferenz_nur_bundesweite_pressekonferenzen_und_zu_allen_themen_input" value="Einladung Pressekonferenz (nur bundesweite Pressekonferenzen und zu allen Themen)" />
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_einladung_pressekonferenz_nur_bundesweite_pressekonferenzen_und_zu_allen_themen_input">Einladung Pressekonferenz (nur bundesweite Pressekonferenzen und zu allen Themen)</label>
                            </div>
                        </li>
                    </ul>
                </fieldset>

                <fieldset id="newsletter_consent">
                    <ul class="list">
                        <li class="element">
                            <div class="input" style="width:10%">
                                <input type="checkbox" id="newsletter_consent_input" name="consent">
                            </div>
                            <div class="label" style="width:85%">
                                <label for="newsletter_consent_input" id="newsletter_consent_label">
                                    <span class="require-color">*</span>
                                    Einverständniserklärung:<p>Von Nutzer*innen des Formulars mitgeteilte Daten wie z.B. Vor- und Nachname, die E-Mail-Adresse, weitere Angaben oder die individuelle Nachricht werden nur für die Bearbeitung Ihrer Nachricht an bzw. Anfrage bei uns gespeichert.</p><p>Ich erkläre mich mit der Verarbeitung meiner übermittelten Daten für die Nutzung zu den hier angegebenen Verarbeitungszwecken gemäß der <a href="https://datenschutz.verdi.de">Datenschutzerklärung</a> der Gewerkschaft ver.di, die ich zur Kenntnis genommen habe, einverstanden.</p>
                                </label>
                            </div>
                        </li>
                    </ul>
                </fieldset>


                <button class="btn" id="btn_submit"><span class="prompt">Presseinformationen abonnieren</span></button>
            </form>
        </div>
    </div>
</div>


    </div>
    <!-- modal - end -->

    <div class="jsb_ jsb_Electionbox">
      
    </div>
  <script type="text/javascript" src="/static/cc/cookieconsent.min.js"></script>
  </body>

</html>
